wordpress 5.0之后编辑器换了,把我好一个不适应。编辑内容不适应,并且好不容易编辑好了,点更新,更新失败,保存失败,发布不了内容。

保存不了内容,有人说是rewrite规则的问题,我把.htaccess删了也不行。

无奈又换回了老编辑器,

搜索 Classic Editor 这个插件 自己安装吧。

Trackback

no comment 至今

添加评论